Paypal deaktiviert SSL 3.0: Diese Shopsysteme müssen jetzt aktualisiert werden

Paypal im Einsatz? Dann sind vielleicht Updates nötig, um den Dienst auch nach dem 03. Dezember anbieten zu können. Definitiv betroffen sind Oxid, xt:Commerce und Prestashop. Alle Information und die notwendigen Maßnahmen in der Übersicht.

VORGELESEN VON


Gesprochen von Priya L.
  • 5545

Priya L. , Sprecher bei narando

Priya ist Sprecherin und Sprecher-Managerin bei Narando. Sie versucht euch immer wieder aufs Neue ein Hörvergnügen zu bereiten!

Paypal deaktiviert SSL 3.0: Diese Shopsysteme müssen jetzt aktualisiert werden

Ein Artikel von: t3n (Autor: Jochen G. Fuchs)

Big

Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. Mehr erfahren